OrdinateDimensionDefiningPoint Property
|
Sets or gets the three-dimensional WCS
coordinates that define the definition point for which the distance
is measured.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3d DefiningPoint { get; set; }
Public Property DefiningPoint As Point3d
Get
Set
public:
property Point3d DefiningPoint {
Point3d get ();
void set (Point3d value);
}
member DefiningPoint : Point3d with get, set
Property Value
Type:
Point3d
See Also