AcadRasterImageClassWidth Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double Width { get; }
Public Overridable ReadOnly Property Width As Double
Get
public:
virtual property double Width {
double get ();
}
abstract Width : float with get
override Width : float with get
Property Value
Type:
Double
Implements
IAcadRasterImageWidth
See Also