IAcadTableSetColumnWidth Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetColumnWidth(
int col,
double Width
)
Sub SetColumnWidth (
col As Integer,
Width As Double
)
void SetColumnWidth(
[InAttribute] int col,
[InAttribute] double Width
)
abstract SetColumnWidth :
col : int *
Width : float -> unit
Parameters
- col
- Type: SystemInt32
- Width
- Type: SystemDouble
See Also