DsdEntryCollectionInsert Method
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void Insert(
int index,
DsdEntry value
)
Public Sub Insert (
index As Integer,
value As DsdEntry
)
public:
void Insert(
int index,
DsdEntry^ value
)
member Insert :
index : int *
value : DsdEntry -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Bricscad.PlottingServicesDsdEntry
See Also