AcadObjectClassShowProperty Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void ShowProperty(
int dispID,
out int pShow
)
Public Overridable Sub ShowProperty (
dispID As Integer,
<OutAttribute> ByRef pShow As Integer
)
public:
virtual void ShowProperty(
[InAttribute] int dispID,
[OutAttribute] int% pShow
)
abstract ShowProperty :
dispID : int *
pShow : int byref -> unit
override ShowProperty :
dispID : int *
pShow : int byref -> unit
Parameters
- dispID
- Type: SystemInt32
- pShow
- Type: SystemInt32
Implements
IOPMPropertyExtensionShowProperty(Int32, Int32)
See Also