DBTextHorizontalMode Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public TextHorizontalMode HorizontalMode { get; set; }
Public Property HorizontalMode As TextHorizontalMode
Get
Set
public:
property TextHorizontalMode HorizontalMode {
TextHorizontalMode get ();
void set (TextHorizontalMode value);
}
member HorizontalMode : TextHorizontalMode with get, set
Property Value
Type:
TextHorizontalMode
See Also