IAcadTableGetCellStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string GetCellStyle(
int nRow,
int nCol
)
Function GetCellStyle (
nRow As Integer,
nCol As Integer
) As String
String^ GetCellStyle(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellStyle :
nRow : int *
nCol : int -> string
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
Return Value
Type:
String
See Also