IAcadAttributeTextGenerationFlag Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
int TextGenerationFlag { get; set; }
Property TextGenerationFlag As Integer
Get
Set
property int TextGenerationFlag {
int get ();
void set (int value);
}
abstract TextGenerationFlag : int with get, set
Property Value
Type:
Int32
See Also