IAcadDimRotatedDimConstrReference Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool DimConstrReference { get; set; }
Property DimConstrReference As Boolean
Get
Set
property bool DimConstrReference {
bool get ();
void set (bool value);
}
abstract DimConstrReference : bool with get, set
Property Value
Type:
Boolean
See Also