TransientManagerUpdateChildTransient Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void UpdateChildTransient(
Drawable updated,
Drawable parent
)
Public Sub UpdateChildTransient (
updated As Drawable,
parent As Drawable
)
public:
void UpdateChildTransient(
Drawable^ updated,
Drawable^ parent
)
member UpdateChildTransient :
updated : Drawable *
parent : Drawable -> unit
Parameters
- updated
- Type: Teigha.GraphicsInterfaceDrawable
- parent
- Type: Teigha.GraphicsInterfaceDrawable
See Also