PromptPointResultEventHandler Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public delegate void PromptPointResultEventHandler(
Object sender,
PromptPointResultEventArgs e
)
Public Delegate Sub PromptPointResultEventHandler (
sender As Object,
e As PromptPointResultEventArgs
)
public delegate void PromptPointResultEventHandler(
Object^ sender,
PromptPointResultEventArgs^ e
)
type PromptPointResultEventHandler =
delegate of
sender : Object *
e : PromptPointResultEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Bricscad.EditorInputPromptPointResultEventArgs
See Also