AcadSubEntSolidVertexClassLayer Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string Layer { get; }
Public Overridable ReadOnly Property Layer As String
Get
public:
virtual property String^ Layer {
String^ get ();
}
abstract Layer : string with get
override Layer : string with get
Property Value
Type:
String
Implements
IAcadSubEntSolidVertexLayer
See Also