RasterImageDefSearchForActivePath Property
|
Note: This API is now obsolete.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
[ObsoleteAttribute("Use LocateActivePath() instead")]
public virtual string SearchForActivePath { get; }
<ObsoleteAttribute("Use LocateActivePath() instead")>
Public Overridable ReadOnly Property SearchForActivePath As String
Get
public:
[ObsoleteAttribute(L"Use LocateActivePath() instead")]
virtual property String^ SearchForActivePath {
String^ get ();
}
[<ObsoleteAttribute("Use LocateActivePath() instead")>]
abstract SearchForActivePath : string with get
[<ObsoleteAttribute("Use LocateActivePath() instead")>]
override SearchForActivePath : string with get
Property Value
Type:
String
See Also