AcadToleranceClassObjectName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string ObjectName { get; }
Public Overridable ReadOnly Property ObjectName As String
Get
public:
virtual property String^ ObjectName {
String^ get ();
}
abstract ObjectName : string with get
override ObjectName : string with get
Property Value
Type:
String
Implements
IAcadToleranceObjectName
See Also