DockingTemplateDefaultStackZ Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public ushort DefaultStackZ { get; set; }
Public Property DefaultStackZ As UShort
Get
Set
public:
property unsigned short DefaultStackZ {
unsigned short get ();
void set (unsigned short value);
}
member DefaultStackZ : uint16 with get, set
Property Value
Type:
UInt16
See Also