VisualStyleDisplayStyle Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public DisplayStyle DisplayStyle { get; set; }
Public Property DisplayStyle As DisplayStyle
Get
Set
public:
property DisplayStyle^ DisplayStyle {
DisplayStyle^ get ();
void set (DisplayStyle^ value);
}
member DisplayStyle : DisplayStyle with get, set
Property Value
Type:
DisplayStyle
See Also