AcadBlockClassIOdaBlock_Explodable Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IOdaBlock_Explodable { get; set; }
Public Overridable Property IOdaBlock_Explodable As Boolean
Get
Set
public:
virtual property bool IOdaBlock_Explodable {
bool get ();
void set (bool value);
}
abstract IOdaBlock_Explodable : bool with get, set
override IOdaBlock_Explodable : bool with get, set
Property Value
Type:
Boolean
Implements
IOdaBlockExplodable
See Also