OdaBlockClassIAcadBlock_Document Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object IAcadBlock_Document { get; }
Public Overridable ReadOnly Property IAcadBlock_Document As Object
Get
public:
virtual property Object^ IAcadBlock_Document {
Object^ get ();
}
abstract IAcadBlock_Document : Object with get
override IAcadBlock_Document : Object with get
Property Value
Type:
Object
Implements
IAcadBlockDocument
See Also