PublishEntityEventArgsAddPropertiesIds Method
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool AddPropertiesIds(
EPlotPropertyBag properties,
DwfNode node
)
Public Function AddPropertiesIds (
properties As EPlotPropertyBag,
node As DwfNode
) As Boolean
public:
bool AddPropertiesIds(
EPlotPropertyBag^ properties,
DwfNode^ node
)
member AddPropertiesIds :
properties : EPlotPropertyBag *
node : DwfNode -> bool
Parameters
- properties
- Type: Bricscad.PublishingEPlotPropertyBag
- node
- Type: Bricscad.PublishingDwfNode
Return Value
Type:
Boolean
See Also