IAcadTableSetValueFromText Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetValueFromText(
int nRow,
int nCol,
int nContent,
string szText,
AcParseOption nOption
)
Sub SetValueFromText (
nRow As Integer,
nCol As Integer,
nContent As Integer,
szText As String,
nOption As AcParseOption
)
void SetValueFromText(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ szText,
[InAttribute] AcParseOption nOption
)
abstract SetValueFromText :
nRow : int *
nCol : int *
nContent : int *
szText : string *
nOption : AcParseOption -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- szText
- Type: SystemString
- nOption
- Type: BricscadDbAcParseOption
See Also