Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string Text { get; set; }
Public Overridable Property Text As String
Get
Set
public:
virtual property String^ Text {
String^ get ();
void set (String^ value);
}
abstract Text : string with get, set
override Text : string with get, set
Property Value
Type:
String
Implements
IMenuItemText
See Also