FontDescriptorInequality Operator
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator !=(
FontDescriptor a,
FontDescriptor b
)
Public Shared Operator <> (
a As FontDescriptor,
b As FontDescriptor
) As Boolean
public:
static bool operator !=(
FontDescriptor a,
FontDescriptor b
)
static let inline (<>)
a : FontDescriptor *
b : FontDescriptor : bool
Parameters
- a
- Type: Teigha.GraphicsInterfaceFontDescriptor
- b
- Type: Teigha.GraphicsInterfaceFontDescriptor
Return Value
Type:
Boolean
See Also