SectionIsLiveSectionEnabled Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsLiveSectionEnabled { get; set; }
Public Property IsLiveSectionEnabled As Boolean
Get
Set
public:
property bool IsLiveSectionEnabled {
bool get ();
void set (bool value);
}
member IsLiveSectionEnabled : bool with get, set
Property Value
Type:
Boolean
See Also