Field Constructor (String)
|
Initializes a new instance of the
Field class
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Field(
string fieldCode
)
Public Sub New (
fieldCode As String
)
public:
Field(
String^ fieldCode
)
new :
fieldCode : string -> Field
Parameters
- fieldCode
- Type: SystemString
See Also