DsdEntryCollectionAdd Method
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public int Add(
DsdEntry value
)
Public Function Add (
value As DsdEntry
) As Integer
public:
int Add(
DsdEntry^ value
)
member Add :
value : DsdEntry -> int
Parameters
- value
- Type: Bricscad.PlottingServicesDsdEntry
Return Value
Type:
Int32
See Also