IAcadTableStyleSetAlignment Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetAlignment(
int rowTypes,
AcCellAlignment cellAlignment
)
Sub SetAlignment (
rowTypes As Integer,
cellAlignment As AcCellAlignment
)
void SetAlignment(
[InAttribute] int rowTypes,
[InAttribute] AcCellAlignment cellAlignment
)
abstract SetAlignment :
rowTypes : int *
cellAlignment : AcCellAlignment -> unit
Parameters
- rowTypes
- Type: SystemInt32
- cellAlignment
- Type: BricscadDbAcCellAlignment
See Also