AcadTableStyleClassSetTextHeight2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetTextHeight2(
string bstrCellStyle,
double Height
)
Public Overridable Sub SetTextHeight2 (
bstrCellStyle As String,
Height As Double
)
public:
virtual void SetTextHeight2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] double Height
)
abstract SetTextHeight2 :
bstrCellStyle : string *
Height : float -> unit
override SetTextHeight2 :
bstrCellStyle : string *
Height : float -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- Height
- Type: SystemDouble
Implements
IAcadTableStyleSetTextHeight2(String, Double)
See Also