TinSurfaceTriangleVertex3 Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public TinSurfaceVertex Vertex3 { get; }
Public ReadOnly Property Vertex3 As TinSurfaceVertex
Get
public:
property TinSurfaceVertex^ Vertex3 {
TinSurfaceVertex^ get ();
}
member Vertex3 : TinSurfaceVertex with get
Property Value
Type:
TinSurfaceVertex
See Also