TableStyleTextHeight Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double TextHeight(
RowType rowType
)
Public Overridable Function TextHeight (
rowType As RowType
) As Double
public:
virtual double TextHeight(
RowType rowType
)
abstract TextHeight :
rowType : RowType -> float
override TextHeight :
rowType : RowType -> float
Parameters
- rowType
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
Double
See Also