IAcadTableStyleSetTextStyleId32 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetTextStyleId32(
string bstrCellStyle,
int val
)
Sub SetTextStyleId32 (
bstrCellStyle As String,
val As Integer
)
void SetTextStyleId32(
[InAttribute] String^ bstrCellStyle,
[InAttribute] int val
)
abstract SetTextStyleId32 :
bstrCellStyle : string *
val : int -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- val
- Type: SystemInt32
See Also