IAcadMLeaderContentBlockName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string ContentBlockName { get; set; }
Property ContentBlockName As String
Get
Set
property String^ ContentBlockName {
String^ get ();
void set (String^ value);
}
abstract ContentBlockName : string with get, set
Property Value
Type:
String
See Also