DimStyleTableRecordDimtxt Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Dimtxt { get; set; }
Public Overridable Property Dimtxt As Double
Get
Set
public:
virtual property double Dimtxt {
double get ();
void set (double value);
}
abstract Dimtxt : float with get, set
override Dimtxt : float with get, set
Property Value
Type:
Double
See Also