AttributeDefinitionPreset Property
|
Gets or sets the preset status of this
AttributeDefinition entity. If true, then the entity is set to be
preset.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Preset { get; set; }
Public Property Preset As Boolean
Get
Set
public:
property bool Preset {
bool get ();
void set (bool value);
}
member Preset : bool with get, set
Property Value
Type:
Boolean
See Also