Acad3DSolidClassCentroid Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object Centroid { get; }
Public Overridable ReadOnly Property Centroid As Object
Get
public:
virtual property Object^ Centroid {
Object^ get ();
}
abstract Centroid : Object with get
override Centroid : Object with get
Property Value
Type:
Object
Implements
IAcad3DSolidCentroid
See Also