IAcadDimRadialAltUnitsScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double AltUnitsScale { get; set; }
Property AltUnitsScale As Double
Get
Set
property double AltUnitsScale {
double get ();
void set (double value);
}
abstract AltUnitsScale : float with get, set
Property Value
Type:
Double
See Also