Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IfcString Author { get; set; }
Public Property Author As IfcString
Get
Set
public:
property IfcString^ Author {
IfcString^ get ();
void set (IfcString^ value);
}
member Author : IfcString with get, set
Property Value
Type:
IfcString
See Also