AcadDwfUnderlayClassIAcadDwfUnderlay_Width Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double IAcadDwfUnderlay_Width { get; set; }
Public Overridable Property IAcadDwfUnderlay_Width As Double
Get
Set
public:
virtual property double IAcadDwfUnderlay_Width {
double get ();
void set (double value);
}
abstract IAcadDwfUnderlay_Width : float with get, set
override IAcadDwfUnderlay_Width : float with get, set
Property Value
Type:
Double
Implements
IAcadDwfUnderlayWidth
See Also