AcadDim3PointAngularClassMove Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void Move(
Object FromPoint,
Object ToPoint
)
Public Overridable Sub Move (
FromPoint As Object,
ToPoint As Object
)
public:
virtual void Move(
[InAttribute] Object^ FromPoint,
[InAttribute] Object^ ToPoint
)
abstract Move :
FromPoint : Object *
ToPoint : Object -> unit
override Move :
FromPoint : Object *
ToPoint : Object -> unit
Parameters
- FromPoint
- Type: SystemObject
- ToPoint
- Type: SystemObject
Implements
IAcadDim3PointAngularMove(Object, Object)
See Also