CommonDrawRegenType Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract RegenType RegenType { get; }
Public MustOverride ReadOnly Property RegenType As RegenType
Get
public:
virtual property RegenType RegenType {
RegenType get () abstract;
}
abstract RegenType : RegenType with get
Property Value
Type:
RegenType
See Also