AcadSectionTypeSettingsClassIAcadSectionTypeSettings_DestinationFile Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_DestinationFile { get; set; }
Public Overridable Property IAcadSectionTypeSettings_DestinationFile As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_DestinationFile {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_DestinationFile : string with get, set
override IAcadSectionTypeSettings_DestinationFile : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettingsDestinationFile
See Also