GradingRegionEnd Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public double RegionEnd { get; set; }
Public Property RegionEnd As Double
Get
Set
public:
property double RegionEnd {
double get ();
void set (double value);
}
member RegionEnd : float with get, set
Property Value
Type:
Double
See Also