IAcadSummaryInfoSetCustomByIndex Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetCustomByIndex(
int Index,
string key,
string Value
)
Sub SetCustomByIndex (
Index As Integer,
key As String,
Value As String
)
void SetCustomByIndex(
[InAttribute] int Index,
[InAttribute] String^ key,
[InAttribute] String^ Value
)
abstract SetCustomByIndex :
Index : int *
key : string *
Value : string -> unit
Parameters
- Index
- Type: SystemInt32
- key
- Type: SystemString
- Value
- Type: SystemString
See Also