TableContentSetCellStyle Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetCellStyle(
int row,
int column,
string cellStyle
)
Public Overridable Sub SetCellStyle (
row As Integer,
column As Integer,
cellStyle As String
)
public:
virtual void SetCellStyle(
int row,
int column,
String^ cellStyle
)
abstract SetCellStyle :
row : int *
column : int *
cellStyle : string -> unit
override SetCellStyle :
row : int *
column : int *
cellStyle : string -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- cellStyle
- Type: SystemString
See Also