PointMonitorEventHandler Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public delegate void PointMonitorEventHandler(
Object sender,
PointMonitorEventArgs e
)
Public Delegate Sub PointMonitorEventHandler (
sender As Object,
e As PointMonitorEventArgs
)
public delegate void PointMonitorEventHandler(
Object^ sender,
PointMonitorEventArgs^ e
)
type PointMonitorEventHandler =
delegate of
sender : Object *
e : PointMonitorEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Bricscad.EditorInputPointMonitorEventArgs
See Also