DisplayStyleShadowType Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ShadowDisplayType ShadowType { get; set; }
Public Property ShadowType As ShadowDisplayType
Get
Set
public:
property ShadowDisplayType ShadowType {
ShadowDisplayType get ();
void set (ShadowDisplayType value);
}
member ShadowType : ShadowDisplayType with get, set
Property Value
Type:
ShadowDisplayType
See Also