AcadAttributeClassLockPosition Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool LockPosition { get; set; }
Public Overridable Property LockPosition As Boolean
Get
Set
public:
virtual property bool LockPosition {
bool get ();
void set (bool value);
}
abstract LockPosition : bool with get, set
override LockPosition : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadAttributeLockPosition
See Also