AcadSplineClassIAcadSpline_PlotStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadSpline_PlotStyleName { get; set; }
Public Overridable Property IAcadSpline_PlotStyleName As String
Get
Set
public:
virtual property String^ IAcadSpline_PlotStyleName {
String^ get ();
void set (String^ value);
}
abstract IAcadSpline_PlotStyleName : string with get, set
override IAcadSpline_PlotStyleName : string with get, set
Property Value
Type:
String
Implements
IAcadSplinePlotStyleName
See Also