AcadBlockReferenceClassObjectID Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual long ObjectID { get; }
Public Overridable ReadOnly Property ObjectID As Long
Get
public:
virtual property long long ObjectID {
long long get ();
}
abstract ObjectID : int64 with get
override ObjectID : int64 with get
Property Value
Type:
Int64
Implements
IAcadBlockReferenceObjectID
See Also