CellBordersBottom Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public CellBorder Bottom { get; }
Public ReadOnly Property Bottom As CellBorder
Get
public:
property CellBorder^ Bottom {
CellBorder^ get ();
}
member Bottom : CellBorder with get
Property Value
Type:
CellBorder
See Also