SelectionAddedEventArgsAddedObjects Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public SelectionSet AddedObjects { get; }
Public ReadOnly Property AddedObjects As SelectionSet
Get
public:
property SelectionSet^ AddedObjects {
SelectionSet^ get ();
}
member AddedObjects : SelectionSet with get
Property Value
Type:
SelectionSet
See Also